Anzeige

Verwendung der MIN-, MAX- und MITTELWERT- Funktion in Excel – Anleitung

1 1 1 1 1 Bewertung 0.00 (0 Stimmen)

Mit diesen Funktionen können der kleinste, der größte sowie der Durchschnittswert eines gewählten Bereichs ermittelt werden. Es handelt sich hierbei um relativ einfache aber sehr nützliche Funktionen von Excel.

In der Anleitung erfahren Sie, wie man die MIN-, MAX- bzw. die MITTELWERT- Funktion in Excel anwendet.

Anzeige

Formelaufbau von Min, Max und Mittelwert:

=MIN(C3:C28)

=MAX(C3:C28)

=MITTELWERT(C3:C28)

Wie man sehen kann, ist der Formelaufbau dieser 3 Formeln absolut identisch. Es ändert sich lediglich der Name der Funktion.

Auf Deutsch könnte man die obigen Formeln auch so formulieren:

Min: Suche mir den kleinsten Wert aus dem gewählten Bereich (hier von Zelle C3 bis C28).

Max: Suche mir den größten Wert aus dem gewählten Bereich (hier von Zelle C3 bis C28).

Mittelwert: Ermittele den Durchschnittswert aus den Zahlen des gewählten Bereichs (hier von Zelle C3 bis C28).

Anwendungsbeispiel:

In diesem fiktiven Beispiel wurden die letzten 26 Tankfüllungen für ein Auto erfasst. Es wurde dokumentiert, wie teuer der Sprit beim jeweiligen Tankvorgang war und wie viele Liter jeweils getankt wurden.

Unter der Auflistung wurden nun die entsprechenden minimal, maximal und mittelwerte ermittelt. Dadurch kann man sofort erkennen (gerade wenn die Tabelle 1000 Zeilen lang ist) welches z.B. der geringste Preis/Liter war oder wie viele Liter durchschnittlich pro Tankvorgang aufgetankt wurden.

Beispiel der Min- Max- und Mittelwertfunktion

Die Formel wird immer in die Zelle geschrieben, in der das Ergebnis ausgegeben werden soll.

Auswahl mehrerer Bereiche oder verschiedener einzelner Zellen:

Natürlich muss der gewählte Bereich nicht zusammenhängend sein, es können auch mehrere entfernte Bereiche sowie einzelne Zellen einbezogen werden. Dazu halten Sie bei der Auswahl der Bereiche die STRG-Taste und wählen so einzelne nicht zusammenhängende Zellen oder Bereiche aus.

Min, Max und Mittelwertfunktion - Mehrere Bereiche und einzelne Zellen

Das ergibt zwar in diesem fiktiven Beispiel keinen Sinn, aber zeigt was möglich ist.

Anzeige

Noch auf der Suche nach einer Lösung? Jetzt Hilfe anfordern!

Kommentare: (1)

Hans
02.03.2015, 10:12 Uhr
Alles so logisch geschrieben

Kommentar schreiben:

Noch 5000 Zeichen übrig.
Hinweise zur Verarbeitung Ihrer Angaben und Widerspruchsrechte finden Sie in unserer Datenschutzerklärung.
Anzeige
Cookies helfen uns bei der Bereitstellung unserer Dienste. Mit der Nutzung dieser Website erklären Sie sich damit einverstanden, dass wir Cookies einsetzen. Weitere Informationen